Fehler: SLES 10.3 und compat-libstdc++

Wund gesucht habe ich mich! Es schient so, als sei dieses Paket "plötzlich" nicht mehr im SP3 von SLES 10.

...es scheint so...

Denn die zwei enthaltenden Dateien befinden sich nun in "libstdc++33-3.3.3-7.8.1" und "libstdc++33-32bit-3.3.3-7.8.1". - Muss man wissen! ;-)